
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Parts of Honiara flooded after heavy rain | SIBC</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://www.sibconline.com.sb/xmlrpc.php"/>
	<!--[if lt IE 9]>
	<script src="http://www.sibconline.com.sb/wp-content/themes/flatnews/includes/scripts/commons/html5.js"></script>
	<![endif]-->
	<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {  color: #000000 !important; }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css"/>
<!-- All in One SEO Pack 2.2.7.2 by Michael Torbert of Semper Fi Web Design[316,369] -->
<meta name="description" itemprop="description" content="Parts of Honiara were under water this morning, and last night, after heavy rain hit the capital." />

<meta name="keywords" itemprop="keywords" content="flooded,honiara" />

<link rel="canonical" href="http://www.sibconline.com.sb/parts-of-honiara-flood-after-heavy-rain/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="SIBC &raquo; Feed" href="http://www.sibconline.com.sb/feed/" />
<link rel="alternate" type="application/rss+xml" title="SIBC &raquo; Comments Feed" href="http://www.sibconline.com.sb/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SIBC &raquo; Parts of Honiara flood after heavy rain Comments Feed" href="http://www.sibconline.com.sb/parts-of-honiara-flood-after-heavy-rain/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.sibconline.com.sb\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.sibconline.com.sb/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-base-css-css'  href='http://www.sibconline.com.sb/wp-content/plugins/business-directory-plugin/resources/css/wpbdp.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sibconline.com.sb/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='http://www.sibconline.com.sb/wp-content/themes/flatnews/simple-staff-list-custom.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='socialcountplus-style-css'  href='http://www.sibconline.com.sb/wp-content/plugins/social-count-plus/assets/css/counter.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://www.sibconline.com.sb/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://www.sibconline.com.sb/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://www.sibconline.com.sb/wp-content/themes/flatnews/style.css?ver=1.5.8' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>
a,
#top-page-list ul li a,
.news-box.break li h3.title a:hover,
#flexible-home-layout-section .news-box .meta a:hover,
.post-wrapper .meta > div:hover,
.related-post .meta a:hover,
.related-news .meta a:hover,
#flexible-home-layout-section .news-box.slider h3.title a:hover,
.post-header .meta a:hover,
#copyright a:hover,
#selectnav2 {
	color: #000000;
}
::-webkit-scrollbar-thumb {
	background-color: #000000;
}

.header-line-2,
#drop-down-menu > div > ul > li:hover > a,
#drop-down-menu ul.sub-menu li a:hover,
#flexible-home-layout-section .news-box h2.title a,
#flexible-home-layout-section .news-box.hot .item-first,
#flexible-home-layout-section .news-box.slider .dots li.active,
.tagcloud a,
#respond form #submit,

#contact-form .show-all a {
	background-color: #000000;
}
.post-body blockquote {
	border-top-color: #000000;
}body {
background-image: url(http://www.sibconline.com.sb/wp-content/uploads/2014/10/backgroundsibs.jpg);background-color: #E5E5E5;
}
body,
#drop-down-menu ul.sub-menu li a{
	font-family: Arial;
}
.blog-title,
#drop-down-menu,
#flexible-home-layout-section .news-box h2.title,
#flexible-home-layout-section .news-box h3.title,
h1.post-title,
.post-body blockquote,
.post-apps a,
.zoom-text span,
h2.archive-post-title,
#side h2.widget-title,
.widget_feed_data_widget .item .title,
#footer-section .widget-title,
.tagcloud a,
#post-footer-section .widget .widget-title ,
.share-post .title,
.related-news h3.title,
.post-author .author-info h4,
.page-numbers,
.paginations .item a,
#reply-title,
.img-404,
a.home-from-none,
#contact-form .label,
#contact-form .show-all a,
#selectnav2 {
	font-family: 'Oswald', sans-serif;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie-style-css'  href='http://www.sibconline.com.sb/wp-content/themes/flatnews/includes/scripts/commons/ie.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-style-css'  href='http://www.sibconline.com.sb/wp-content/themes/flatnews/includes/scripts/commons/ie8.css?ver=1.5.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ffm-front-css'  href='http://www.sibconline.com.sb/wp-content/plugins/feedburner-follow-me/css/ffm-style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/plugins/feedburner-follow-me/js/ffm-componet.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.sibconline.com.sb\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-includes/js/shortcode.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-admin/js/media-upload.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/plugins/business-directory-plugin/resources/js/wpbdp.js?ver=4.3.9'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/themes/flatnews/includes/scripts/commons/global.js?ver=1.5.8'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=4.3.9#pubid=xa-51be7bd11b8b90a4'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/plugins/auto-animateimage/animate-image.min.js?ver=0.6'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sibconline.com.sb/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sibconline.com.sb/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RAMSI exit &#8216;a long time coming&#8217;: Australian Government' href='http://www.sibconline.com.sb/ramsi-exit-a-long-time-coming-australian-government/' />
<meta name="generator" content="WordPress 4.3.9" />
<link rel='shortlink' href='http://www.sibconline.com.sb/?p=20077' />
<link rel="shortcut icon" type="image/png" href="http://tplusonemedia.com/clientview/SIBC2/wp-content/uploads/2013/11/logosibc.png"/><!-- Auto AnimateImage by attosoft (http://attosoft.info/en/) -->
<script type='text/javascript'>
/* <![CDATA[ */
AnimateImage.options.blankPath = 'http://www.sibconline.com.sb/wp-content/plugins/auto-animateimage/images/blank.gif';
/* ]]> */
</script>
</head><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-46459398-1', 'auto');
  ga('send', 'pageview');

</script>

<body class="single single-post postid-20077 single-format-standard flat-news">
<div class='wide' id="wrapper">
	<header id="header">
		<div class="header-line-1">
			<nav id="top-page-list"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="page-list"><li id="menu-item-674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674"><a href="http://www.sibconline.com.sb/about-us/">About Us</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="http://www.sibconline.com.sb/business-directory/">Business Directory</a></li>
<li id="menu-item-687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687"><a href="http://www.sibconline.com.sb/advertise/">Advertise</a></li>
<li id="menu-item-939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-939"><a href="http://www.sibconline.com.sb/marketing-your-product/">Marketing Your Product</a></li>
<li id="menu-item-930" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-930"><a href="http://www.sibconline.com.sb/feedback-complaint/">Feedback / Complaint</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="http://www.sibconline.com.sb/contact/">Contact</a></li>
<li id="menu-item-1877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1877"><a href="http://www.sibconline.com.sb/you-me-sibc/">YOU ME SIBC</a></li>
</ul></div></nav>			<form method="get" id="searchform" action="http://www.sibconline.com.sb">
	<input id="search-text" name="s" onblur="if (this.value == '') {this.value = 'Search...';}" onfocus="if (this.value == 'Search...') {this.value = '';}" type="text" value="Search...">
</form>			<div class="social-list" id="social-list-top">
				<ul class="social-link-list">
			<li>
				<a href="https://www.facebook.com/SIBCOnline" class="item-facebook ti" target="_blank">facebook</a>
			</li>
			<li>
				<a href="http://www.sibconline.com.sb/feed/" class="item-feed ti" target="_blank">feed</a>
			</li></ul>			</div>
			
			<div class="clear"></div>
			
			
		</div>
		<div class="clear"></div>
		<div class="header-line-2 table">
			<div class="tr">
				<div class="td">
																<h2 class="blog-title"><a href="http://www.sibconline.com.sb" title=""><img alt="blog-logo" src="http://www.sibconline.com.sb/wp-content/uploads/2014/10/logosibc.jpg"/></a></h2>
									</div>
				<div class="td">
											<section id="header-ads">
							<aside id="text-8" class="widget widget_text">			<div class="textwidget"><div id="bsa-block-468--60" class="bsaProContainer bsaProContainer-2 bsa-block-468--60 bsa-pro-col-1"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" rel="nofollow" href="http://www.sibconline.com.sb?bsa_pro_id=4&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.sibconline.com.sb/wp-content/uploads/bfi_thumb/1485096797-468X60SIBC-n33p6vaun0stk03hw5kfhrqute4yh4f8eohedz6jiw.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "468";
					var parentHeight = "60";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					</div>
		<div class="clear"></div></aside><div id="bsa-block-468--60" class="bsaProContainer bsaProContainer-2 bsa-block-468--60 bsa-pro-col-1"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" rel="nofollow" href="http://www.sibconline.com.sb?bsa_pro_id=4&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.sibconline.com.sb/wp-content/uploads/bfi_thumb/1485096797-468X60SIBC-n33p6vaun0stk03hw5kfhrqute4yh4f8eohedz6jiw.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "2";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "468";
					var parentHeight = "60";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-2');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
											</section>
									</div>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear"></div>
		<div class="header-line-3">
			<nav id="drop-down-menu"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="page-list"><li id="menu-item-798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-798"><a href="http://www.sibconline.com.sb">Home</a></li>
<li id="menu-item-784" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-784"><a href="http://www.sibconline.com.sb/category/top-headlines/">Top Headlines</a></li>
<li id="menu-item-783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-783"><a href="http://www.sibconline.com.sb/category/world-news/">World News</a></li>
<li id="menu-item-816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-816"><a href="http://www.sibconline.com.sb/national-service/">National Service</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-811"><a href="http://www.sibconline.com.sb/wantok-fm-programmes/">Wantok FM Programmes</a></li>
<li id="menu-item-845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845"><a href="http://www.sibconline.com.sb/personalities/">Personalities</a></li>
<li id="menu-item-16424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16424"><a href="http://www.sibconline.com.sb/jobs">Pacific Jobs &#038; Careers</a></li>
</ul></div></nav>			<div class="clear"></div>
		</div>
	</header>
	<div class="clear"></div>




<div class="clear"></div>
<div id="primary">
	<div id="main">
		
									<article id="post-20077" class="post-20077 post type-post status-publish format-standard hentry category-honiara category-solomon-islands category-top-headlines">
					
					<header class="post-header">
						<h1 class="post-title entry-title">Parts of Honiara flood after heavy rain</h1>
						<div class="meta post-meta">
							<div class="cate"><a href="http://www.sibconline.com.sb/category/honiara/" rel="category tag">Honiara City</a>, <a href="http://www.sibconline.com.sb/category/solomon-islands/" rel="category tag">Solomon Islands</a>, <a href="http://www.sibconline.com.sb/category/top-headlines/" rel="category tag">Top Headlines</a></div><a href="http://www.sibconline.com.sb/parts-of-honiara-flood-after-heavy-rain/" class="date updated"><i class="icon"></i><span>April 9, 2017</span></a>							
							<div class="post-apps">
								<a href="#A+" class="zoom-text zoom-in-text">A<span>+</span></a>
								<a href="#A-" class="zoom-text zoom-out-text">A<span>-</span></a>
								<!-- AddThis Button BEGIN -->
								<div class="addthis_toolbox addthis_default_style addthis_16x16_style">
									<a class="addthis_button_email">Email</a>
									<a class="addthis_button_print">Print</a>
								</div>
								
								<!-- AddThis Button END -->
							</div>
							
							
						</div><!-- .post-meta -->
					</header><!-- .post-header -->
 
					<div class="post-body">
						
																		
						
						<div id="attachment_20079" style="width: 430px" class="wp-caption alignleft"><a href="http://www.sibconline.com.sb/wp-content/uploads/2017/04/IMG_1789.jpg"><img class="size-medium wp-image-20079" src="http://www.sibconline.com.sb/wp-content/uploads/2017/04/IMG_1789-420x315.jpg" alt="The flooded area in Kukum" width="420" height="315" /></a><p class="wp-caption-text">The flooded area in Kukum</p></div>
<p>Parts of Honiara were under water this morning, and last night, after heavy rain hit the capital.</p>
<p>Areas of Kukum, outside Spice restaurant, and White River were hit heavily with flooding more than 1m deep.</p>
<p>The Kukum Highway was almost inpassable going east last night, because of the heavy rain.</p>
<div id="attachment_20083" style="width: 430px" class="wp-caption alignleft"><a href="http://www.sibconline.com.sb/wp-content/uploads/2017/04/IMG_1808.jpg"><img class="size-medium wp-image-20083" src="http://www.sibconline.com.sb/wp-content/uploads/2017/04/IMG_1808-420x274.jpg" alt="A car plows through the flood water on Kukum Highway last night. It made it. " width="420" height="274" /></a><p class="wp-caption-text">A car plows through the flood water on Kukum Highway last night. It made it.</p></div>
<p>Children were spotted swimming in the floodwaters, an activity that is highly discouraged by authorities.</p>
<p>However some were helping direct traffic around the floodwaters.</p>
<p>The extent of the damage is currently unknown.</p>
<p>&nbsp;</p>
												<div class="clear"></div>
						
																		
								
		<div class="post-author">
			<div class="author-image">
				<a href="http://www.sibconline.com.sb/author/stanley" title="Posted byAdmin " rel="author"><img alt='author-avatar' src='http://2.gravatar.com/avatar/e5c21d1fe776f19a8585cebef5f6f748?s=120&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_128.png&#038;r=g' srcset='http://2.gravatar.com/avatar/e5c21d1fe776f19a8585cebef5f6f748?s=240&amp;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_128.png&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
			</div>
			<div class="author-info">
				<h4>Posted by <a href="http://www.sibconline.com.sb/author/stanley" title="Posted byAdmin " rel="author">Admin</a></h4>
				<p></p>
				
								
			</div>
			<div class="clear"></div>
		</div>
		
								
						

					</div><!-- .post-body -->

											<div class='share-post'>
							<h3 class='title'>Like to share?</h3>	
							<!-- AddThis Button BEGIN -->
							<div class="addthis_toolbox addthis_default_style">
								<a class="addthis_button_tweet"></a>
								<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
								<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
								<a class="addthis_button_pinterest_pinit"></a>
								<a class="addthis_counter addthis_pill_style"></a>
							</div>
							<div class="clear"></div>	
						</div>


											
								<div class="paginations item_pagination">
								
								<div class="item"><span>Older Post</span><a href="http://www.sibconline.com.sb/ramsi-exit-a-long-time-coming-australian-government/" rel="prev">RAMSI exit &#8216;a long time coming&#8217;: Australian Government</a></div>
								<div class="clear"></div>
			</div>
		

				</article><!-- #post -->
						
				
	</div>
	<div id="side">
	<section id="right-side-top" class="section">
		<aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h2 class="widget-title"><span class="active">Weather</span></h2>
	
		<div id="awesome-weather-solomon-islands" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-501 awe-desc-moderate-rain" style="background-color: #005CBA;">
	
			<div class="awesome-weather-header">Solomon Islands</div>
			
			<div class="awesome-weather-current-temp">
				<strong>27<sup>&deg;</sup></strong>
			</div> <!-- /.awesome-weather-current-temp -->
	
			<div class="awesome-weather-todays-stats">
				<div class="awe_desc">moderate rain</div>
				<div class="awe_humidty">humidity: 100% </div>
				<div class="awe_wind">wind: 9m/s N</div>
				<div class="awe_highlow"> H 27 &bull; L 27 </div>	
			</div> <!-- /.awesome-weather-todays-stats -->
		<div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">27<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wed</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">29<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
			
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">28<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
			 </div> <!-- /.awesome-weather-forecast --></div> <!-- /.awesome-weather-wrap --><div class="clear"></div></aside>	</section>

	<section id="right-side-tab" class="section">
		<aside id="text-4" class="widget widget_text"><h2 class="widget-title"><span class="active">About SIBC</span></h2>			<div class="textwidget"><br><img src="http://www.sibconline.com.sb/wp-content/uploads/2013/11/solomonislandsflag2.jpg" align="left">&nbsp;&nbsp;SIBC is a public service &nbsp;&nbsp;broadcaster which facilitates &nbsp;&nbsp;educational programs, recording and promotion of local music and the unity of diverse cultures in a scattered island nation.</div>
		<div class="clear"></div></aside><aside id="text-5" class="widget widget_text"><h2 class="widget-title"><span class="active">History</span></h2>			<div class="textwidget"><br>The Solomon Islands Broadcasting Corporation was established by an Act of Parliament - The Broadcasting Ordinance 1976.
It was established to provide a high quality broadcasting service, by radio, of a wide range of programs for the information, education and entertainment of all people living in the sovereign borders of the Independent State of Solomon Islands.<br></br>Radio broadcasting was established by US military forces in the British Solomon Islands Protectorate (BSIP) during World War Two. In 1944, the Armed Forces Radio Service (AFRS) developed small, mediumwave stations at Lunga on Guadalcanal and Munda, New Georgia. These were designed to provide information and entertainment to the hundreds of thousands of US service personnel then based in the BSIP. The stations were part of the Mosquito Network, a loose network of similar AFRS stations stretching through the South-West Pacific, from Bougainville in the north to Auckland in the south, and including outlets in Espiritu Santo and Noumea.<br></br>

As the Pacific war moved northwards, the AFRS stations closed and BSIP listeners returned to tuning to broadcast programmes from Australia or further afield for entertainment and information. In 1946, a rudimentary weekly half hour of news and service bulletins was established by the BSIP Administration. The service was transmitted from Honiara on regular inter-island radio frequencies using Government transmission equipment and soon developed a regular following.<br></br>

By 1952, the broadcasts were on a much stronger footing and the Solomon Islands Broadcasting Service (SIBS), an arm of the Government, was established. In 1976, new legislation converted the SIBS into the Solomon Islands Broadcasting Corporation (SIBC), a totally independent public service broadcaster charged with providing national radio coverage and a full range of news, educational and entertainment services.  <br></br>

For more on the history of radio in Solomon Islands click here:
<a href="http://www.tplusonemedia.com/clientview/SIBC2/SIBCHistory.pdf">SIBC Stations</a>
</div>
		<div class="clear"></div></aside><aside id="text-6" class="widget widget_text"><h2 class="widget-title"><span class="active">Location</span></h2>			<div class="textwidget"><br>SIBC's headquarters are located at Rove in Honiara, the capital city of the Solomon Islands.
Both Radio Happy Isles' and Wantok FM's studios are located at the headquarters.<br>
</br>
Radio Happy Lagoon is located in Gizo, Western Province. It is currently broadcasting on FM after an earthquake damaged the AM infrastructure.<br></br>

Radio Temotu is located in Lata in the Temotu Province. It is currently not broadcasting, but serves as an important communications link between the remote islands and the capital.</div>
		<div class="clear"></div></aside>	</section>


	<section id="right-side-bottom" class="section">
		<aside id="text-14" class="widget widget_text"><h2 class="widget-title"><span class="active">Listen Live!</span></h2>			<div class="textwidget"><iframe src="https://mixlr.com/sibconline/embed" width="100%" height="180px" scrolling="no" frameborder="no" marginheight="0" marginwidth="0"></iframe><small><a href="http://mixlr.com/sibconline" style="color:#1a1a1a;text-align:left; font-family:Helvetica, sans-serif; font-size:11px;">sibconline is on Mixlr</a></small></div>
		<div class="clear"></div></aside><aside id="feed_data_widget-2" class="widget widget_feed_data_widget"><h2 class="widget-title"><span class="active">Latest Posts</span></h2><div class="item item-thumb"><a href="http://www.sibconline.com.sb/parts-of-honiara-flood-after-heavy-rain/" title="Click to read" class="item-thumbnail"><img src="http://www.sibconline.com.sb/wp-content/uploads/2017/04/IMG_1789-420x315.jpg" alt="item-thumbnail" title="Parts of Honiara flood after heavy rain"/></a><h3 class="title"><a href="http://www.sibconline.com.sb/parts-of-honiara-flood-after-heavy-rain/" title="Click to read">Parts of Honiara flood after heavy rain</a></h3><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.sibconline.com.sb/ramsi-exit-a-long-time-coming-australian-government/" title="Click to read" class="item-thumbnail"><img width="106" height="150" src="http://www.sibconline.com.sb/wp-content/uploads/2017/04/downloadiii-106x150.jpg" class="attachment-thumbnail" alt="item-thumbnail" title="RAMSI exit &#8216;a long time coming&#8217;: Australian Government" /></a><h3 class="title"><a href="http://www.sibconline.com.sb/ramsi-exit-a-long-time-coming-australian-government/" title="Click to read">RAMSI exit &#8216;a long time coming&#8217;: Australian Government</a></h3><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.sibconline.com.sb/blood-stained-towel-not-connected-to-any-death-police/" title="Click to read" class="item-thumbnail"><img src="http://www.sibconline.com.sb/wp-content/uploads/2017/04/DSCN1136-420x315.jpg" alt="item-thumbnail" title="Blood-stain &#8216;not connected to any death&#8217;: police"/></a><h3 class="title"><a href="http://www.sibconline.com.sb/blood-stained-towel-not-connected-to-any-death-police/" title="Click to read">Blood-stain &#8216;not connected to any death&#8217;: police</a></h3><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.sibconline.com.sb/government-minister-charged-with-conversion/" title="Click to read" class="item-thumbnail"><img width="133" height="150" src="http://www.sibconline.com.sb/wp-content/uploads/2014/03/Hon.-David-Tome-133x150.jpg" class="attachment-thumbnail" alt="item-thumbnail" title="Government minister charged with &#8216;conversion&#8217;" /></a><h3 class="title"><a href="http://www.sibconline.com.sb/government-minister-charged-with-conversion/" title="Click to read">Government minister charged with &#8216;conversion&#8217;</a></h3><div class="clear"></div></div><div class="item item-thumb"><a href="http://www.sibconline.com.sb/solomon-islands-government-suffers-93-1m-revenue-shortfall-in-three-months/" title="Click to read" class="item-thumbnail"><img src="http://www.sibconline.com.sb/wp-content/uploads/2017/04/jummmu-420x274.jpg" alt="item-thumbnail" title="Solomon Islands Government suffers $93.1m revenue shortfall, in three months."/></a><h3 class="title"><a href="http://www.sibconline.com.sb/solomon-islands-government-suffers-93-1m-revenue-shortfall-in-three-months/" title="Click to read">Solomon Islands Government suffers $93.1m revenue shortfall, in three months.</a></h3><div class="clear"></div></div><div class="clear"></div></aside><aside id="text-13" class="widget widget_text"><h2 class="widget-title"><span class="active">Subscribe News &#038; Updates</span></h2>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=SIBC/oNwS', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p>Enter your email address:</p><p><input type="text" style="width:140px" name="email"/></p><input type="hidden" value="SIBC/oNwS" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" /><p>Delivered by <a href="http://feedburner.google.com" target="_blank">FeedBurner</a></p></form></div>
		<div class="clear"></div></aside><aside id="text-12" class="widget widget_text"><h2 class="widget-title"><span class="active">Channels</span></h2>			<div class="textwidget"><br><h4>Honiara</h4>
1035 kHz (mediumwave)<br>
5020 kHz and 9545 kHz (shortwave)<br>
Wantok FM (96.3 MHz)<br>
<br>
<h4>Gizo</h4>
Radio Happy Lagoon  96.3 MHz<br>
<br>
 
<h4>Lata</h4>
Radio Temotu  96.3 MHz<br>

</div>
		<div class="clear"></div></aside><div id="bsa-block-300--250" class="bsaProContainer bsaProContainer-3 bsa-block-300--250 bsa-pro-col-1"><div class="bsaProItems bsaGridNoGutter " style="background-color:"></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "3";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "250";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-3');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					<aside id="text-15" class="widget widget_text">			<div class="textwidget"><br></div>
		<div class="clear"></div></aside><aside id="text-9" class="widget widget_text"><h2 class="widget-title"><span class="active">Like Us On Facebook</span></h2>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSIBCOnline&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=186947834827257" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		<div class="clear"></div></aside>	</section>
</div>	
	<div class="clear"></div>
</div>			

	<section id="bottom-ads">
		<div id="bsa-block-468--60" class="bsaProContainer bsaProContainer-1 bsa-block-468--60 bsa-pro-col-1"><div class="bsaProItems bsaGridNoGutter " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" rel="nofollow" href="http://www.sibconline.com.sb?bsa_pro_id=5&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;http://www.sibconline.com.sb/wp-content/uploads/bfi_thumb/1485096835-468X60SIBC-n33p7u2vnw4fhkoz92lmk0ywsndjdx9avgmd57qz4o.jpg&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "1";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "468";
					var parentHeight = "60";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-1');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
						</section>

<div class="clear"></div>

	<footer id="footer">
		
		
		<div id="copyright">
			&copy; 2017  <a href="http://www.sibconline.com.sb">SIBC </a>. Built & Managed by <a href="http://www.tplusonemedia.com" target="_blank" rel="dofollow">T Plus One Media</a>
		</div>
	</footer>

</div>
<a class='scrollup' href='#'>Scroll</a>


		<div id="ffm-wrapper" class="ffm-close">
		  <a class="ffm-btn" href="javascript:void(0)"><span id='ffm-btn-txt'>Follow SIBC</span></a>
			 <div id="ffm-main">
					<h3 class="ffm-subscribe-title">Follow "SIBC"</h3>
				<div class="ffm-main-content">
					Get every new post delivered to your inbox									</div>
				<form action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=SIBC/oNwS', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
				<input type="text" id="ffm-emailid" name="email" value="Enter email address" onfocus='this.value=(this.value=="Enter email address") ? "" : this.value;' onblur='this.value=(this.value=="") ? "Enter email address" : this.value;'/>
				
				<div class="ffm-main-content">
										<p>Join other followers</p>
									</div>
				
				<input type="hidden" value="SIBC/oNwS" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Subscribe" onclick="return ffmValid();" />
				</form>
				<div class="powered-by">Powered By <a href="http://www.wpfruits.com" title="wpfruits" style="visibility:visible !important;display: inline !important;position:relative !important;text-indent:0px !important;" target="_blank">WPFruits.com</a></div>
			</div>
		</div>
	<script type='text/javascript' src='http://www.sibconline.com.sb/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.45.0-2013.10.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sibconline.com.sb\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sibconline.com.sb/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.5.4'></script>
</body>
</html> 